Caso 20706    sin calif  (0 calificaciones) Cía: Cablevisión07/04/09

Tivo de Cablevisión NO sirve

Hace una semana y 2 días me instaló Cablevisión Tivo. De forma simple: en 10 días he tenido que llamar 4 veces a soporte porque el servicio no sirve!


Me refiero específicamente a que me dice el aparato que no tengo contratado el servicio. Y bueno, cabe comentar que lo cobran por adelantado.


Además. El manual que te entregan con el aparato dice cosas que se pueden hacer y no funcionan.


En específico la conectividad con tu red casera.


Pedí la información necesaria para cancelar mi servicio y me tuvieron 1 hora en el teléfono buscando el dato. Sólo me contestaron hasta que utilicé otra línea para llamarles y pedirles si me podían contestar.


Tivo es un excelente servicio, lástima que aquí en México Cablevisión no tiene la capacidad técnica para administrarlo y dar un buen servicio.
+ Quejas Apestan.com
attached image
Cablevision Monterrey Apesta
03/ 03/ 15
1926
1
  5  pts.
attached image
Cablevisión apesta
05/ 12/ 14
1731
1
  5  pts.
attached image
Cablevisión apestan
04/ 12/ 14
1960
1
  5  pts.
+ Quejas del área geográfica
attached image
Franquicias Nutrisa un fraude
07/ 10/ 14
74396
25
  4.7  pts.
Apestan.com en Milenio.com
05/ 05/ 08
39904
28
  4.7  pts.
attached image
Cuidado con aceptar un empleo de Veteria Labs
25/ 08/ 15
25553
38
  4.6  pts.
attached image
Mundo de Inglés de Disney ¡me salvé!
07/ 10/ 11
130752
49
  4.6  pts.

Tus comentarios respecto a esta queja:

Por favor regístrese para agregar comentarios

Comentarios sobre esta queja
06/05/09
-0 
+61
 +61
Reportar
mick19  09
Reportar
Hola.
yo tuve el mismo caso,las veces que hablaba me hicieron infinidad de pruebas desde su central hasta que yo configurara el tivo y hasta reiniciar el sistema,y siempre me aparecia el titulo que yo no tenia el servicio, total hasta me iban amandar un tecnico a cambiar de aparato, yo tambien queria cancelar el sevicio.
tengo los tres servicos que da cablevision cable,telefono e internet.
aqui lo que hice fue reiniciar el modem de internet(no se si tu tambien tengas internet con cable) lo desconecte de la corriente, quite la pila de el modem y en ese mismo momento desconecte el tivo a manera que todo se reiniciara al mismo tiempo, pasados 5 min.puse la pila al modem y conecte el modem.y espere un par de min. para conectar el tivo, ya con el tivo en cendido puse que buscara la conexion y funciono, y sigue funcionando y si tienes razon es un exelente servicio al cual yo estoy muy agusto y tengo casi 6 meses con el.
cabe mencionar que to me paso en las primeras semanas que me lo instalaron.
aqui lo que deben hacer la empresa de cable. es capacitar a sus tecnicos y a todo el personal sobre posibles fallas. no que yo termine haciendolo, y al tecnico cundo vino pues le dije que ya no tenia problema.
espero que te ayude mi comentario si es que sigues con el tivo o si alguna vez te vuelve a pasar,o alguna persona que pase por lo mismo
saludos.
subir
Usuarios ya registrados
Crear una cuenta de usuario