Caso 10233    sin calif  (0 calificaciones) Cía: Telecom16/05/08

TELECOM, perdieron mi teléfono en el taller

Lleve mi telefono el dia 24 de abril a una reparacion por defecto de fabrica a Telecom, ya que mi telefono Sony K850I me lo habian dado el 1 abril y desde la fecha habia tenido problemas con aplicaciones java hasta que al final ya no se podian ejecutar, bueno estuve llamando a atencion al cliente para verificar su reparacion el dia 6 de mayo me dijeron que ya habia despachado para agencia que ya habia sido reparado. Me presente el 8 de mayo para retirarlo lo que me dijeron que el correo no se los habia entregado aun me dijeron que regresara el dia viernes 9 de mayo por la tarde, asi lo hice y me volvieron a decir que no estaba aun que regresara la otra semana pues decidi darles tiempo e presente el 15 de mayo en la tarde y pues cuando llegue el gestor que me atendio se fue por 15 minutos a platicar con el gerente de la agencia lo que me parecio sospechozo asi que llame por telefono a atencion al cliente donde me dijeron que el telefono aparecia en el sistema que estaba en la agencia el dia 7 de mayo, osea desde la primera vez que intenete recuperarlo; me dijo que si el telefono no aparecia se haria una investigacion; asi paso llego el gerente a decirme que iban a investigar porque perdieron mi telefono en el taller Telecom y pues me ha dejado esperando respuesta de su investigacion; otra cosa sony ericson habia autorizado el cambio de equipo y ni aun asi me pudieron dar otro de la agencia, eso le hace a un cliente vip que les gasta mas de $50 mensuales.

Tus comentarios respecto a esta queja:

Por favor regístrese para agregar comentarios

Comentarios sobre esta queja
No hay comentarios aún
subir
Usuarios ya registrados
Crear una cuenta de usuario